Image EXIF Data

  • Date Taken: 13 Jan 2015, 16:57:32
  • Camera: NIKON D600
  • Focal Length: 24
  • Aperture: f/8
  • ISO: 125
  • Shutter Speed: 324 seconds

Ein Bild aus dem Januar 2015 neu bearbeitet. Vielleicht ein bisschen düster, aber manchmal soll es so sein:-)

PS: Weiss jemand von Euch, warum, wenn ich einen Beitrag bei Facebook auf meiner Seite teile, das Bild nicht erscheint, sondern das W-Zeichen von WordPress. Die Einstellungen sind überprüft und sehen ok aus. Eine Zeitlang hat es wunderbar funktioniert und jetzt nicht mehr. Jemand eine Idee?

3 Comments on “

  1. Schönes Bild, nur der vordere Teil ist mir etwas zu dunkel, da ist ja fast ein drittel vom Bildschirm schwarz 😉

    Zu deinem Problem mit Facebook, hast du für den Beitrag ein featured Image (also quasi das Vorschaubild) gesetzt? Ich hatte auch glaube damit mal ein Problem wenn ich das über ein Plugin importiert hatte (Nexgen Gallery). Ob das noch so ist weiss ich nicht, ist schon etwas her, ich lade die immer direkt über WordPress hoch.

    Lg
    Peter

    Gefällt mir

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s

%d Bloggern gefällt das: